Nouvelle config mais ne se lance pas.

Tous les sujets sur le hardware : overclocking, monter un nouveau PC, upgrader un nouveau PC

Modérateur : Mods Windows

Swaiiin
Messages : 1
Inscription : 28 déc. 2021 19:04

Nouvelle config mais ne se lance pas.

par Swaiiin »

Bonsoir à vous
Voila ma config
Carte mere asus rog strix z490-e gaming
Processeur intel 10700k
Watercooling cooler master masterliquid ml240l
Ram DDR4 corsair 2x8 go 3200mhz
Alim 650w

Voila mon probleme, je l ai assemblé et au premier allumage la carte mere s'allume et quand j' appuie sur le bouton on rien ne se passe.
Aucun ventilateur ne tourne que la carte mere qui s'illumine.
Si quelqu un passe par la, et peut m aider s'il vous plait.
Merci d'avance.
Malekal_morte
Messages : 110327
Inscription : 10 sept. 2005 13:57

Re: Nouvelle config mais ne se lance pas.

par Malekal_morte »

Salut,

Voir si des voyants sont présents sur la carte mère qui peut indiquer le matériel défaillant (se reporter à la notice).
Tester avec une barrette de RAM à la fois et sans SSD.
Sinon faut tester le matériel un par un.
Première règle élémentaire de sécurité : on réfléchit puis on clic et pas l'inverse - Les fichiers/programmes c'est comme les bonbons, quand ça vient d'un inconnu, on n'accepte pas !
Comment protéger son PC des virus
Windows 11 : Compatibilité, Configuration minimale requise, télécharger ISO et installer Windows 11

Comment demander de l'aide sur le forum
Partagez malekal.com : n'hésitez pas à partager les articles qui vous plaisent sur la page Facebook du site.
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Hardware »