La recherche a retourné 228 résultats

par eggregor
12 mars 2011 19:00
Forum : Utilisation de GNU/Linux
Sujet : current speed et maxi speed cpu
Réponses : 5
Vues : 1806

Re: current speed et maxi speed cpu

salut Jejewen et merci de ta réponse. Je ne confonds pas avec l'overclocking, pas du tout. Ce qui m'étonne c'est que la vitesse maxi utilisée par le CPU est bridée à 2 GHz, parce que, quelle que soit la charge il ne dépasse pas cette limite alors que sa vitesse maxi est de 3GHz # dmidecode -s proces...
par eggregor
11 mars 2011 17:01
Forum : Utilisation de GNU/Linux
Sujet : current speed et maxi speed cpu
Réponses : 5
Vues : 1806

current speed et maxi speed cpu

Bonjour à tous les Malekal'siens, # dmidecode -t processor Version: AMD Athlon(tm) 64 Processor 3200+ Voltage: 1.7 V External Clock: 200 MHz Max Speed: 3000 MHz Current Speed: 2000 MHz Status: Populated, Disabled By User Upgrade: Socket 939 J'ai trouvé des moyens de gérer à la hausse, mais pas l'exp...
par eggregor
20 févr. 2011 19:28
Forum : Découvrir ou installer GNU/Linux
Sujet : ctkarchlive
Réponses : 1
Vues : 1630

ctkarchlive

Amis d'hier et de maintenant, bonjour ! Le hasard, enfin, pas tout à fait le hasard, m'a conduit à télécharger et graver "ctkarchlive-0.6" qui est une distribution française établie sur une Arch minimale et dotée d'Openbox. Elle existe en 32 et 64 bits. J'adore le look, c'est raccord avec ma chemise...
par eggregor
02 févr. 2011 14:27
Forum : Utilisation de GNU/Linux
Sujet : NTLDR is missing (RESOLU)
Réponses : 3
Vues : 1381

Re: NTLDR is missing (RESOLU)

C'est pour le plaisir de croiser les mots avec toi Captain, parce que çà vole pas haut mon histoire. Je vais te dire çà de mémoire : Je pensais avoir tout fait comme il faut en remettant dans l'ordre les priorités de boot, mais j'avais oublié une partie du menu, qui réside dans "Hard Disk Priority" ...
par eggregor
02 févr. 2011 11:40
Forum : Utilisation de GNU/Linux
Sujet : NTLDR is missing (RESOLU)
Réponses : 3
Vues : 1381

NTLDR is missing (RESOLU)

Os court captain, je vois que tu étais là il y a peu, je croise les doigts pour que tu y sois encore. Après une tuile sur Lancien dont la pile système est tombé en rade, je me suis dit que pendant que j'y étais je pouvais aussi la changer sur la machine amd64. Et pis voilà : j'ai remis l'horloge à l...
par eggregor
24 janv. 2011 17:44
Forum : Utilisation de GNU/Linux
Sujet : (RESOLU) Iceweasel ne se lance plus
Réponses : 37
Vues : 6053

Re: (RESOLU) Iceweasel ne se lance plus

Hey Fab, Juste un mot, j'ai relevé dans l'upgrade de cet apm, une mise à jour de exim4.conf + exim4 machin-chose. En lisant de droite et gauche la semaine dernière, j'avais trouvé que le paquet exim4 était officiellement marqué avec un bogue grave de vulnérabilité, permettant à un gros malin mal int...
par eggregor
19 janv. 2011 16:58
Forum : Découvrir ou installer GNU/Linux
Sujet : Enigme pour un loup de mer
Réponses : 10
Vues : 2397

Re: Enigme pour un loup de mer

Jockey comme on dit sur l'hippodrome, merci Captain et à plus.
par eggregor
18 janv. 2011 12:19
Forum : Découvrir ou installer GNU/Linux
Sujet : Enigme pour un loup de mer
Réponses : 10
Vues : 2397

Re: Enigme pour un loup de mer

Pataglop, N'y perdez pas trop de temps, mais je cherche tjrs modestement ce qui cloche, dans cette affaire. Ce matin je fais : # gnome-control-center ** (gnome-control-center:18323): WARNING **: store corruption [/usr/share/gnome-main-menu/applications.xbel] - multiple uris with same rank (0): [fire...
par eggregor
11 janv. 2011 10:32
Forum : Utilisation de GNU/Linux
Sujet : (RESOLU) Iceweasel ne se lance plus
Réponses : 37
Vues : 6053

Re: (RESOLU) Iceweasel ne se lance plus

Plop captain, J'édite et je supprime mon message d'avant hier, qui ne concernait plus ce sujet. Ce qui suit non plus, mais : Je veux te raconter que j'ai réparé "Lancien" qui ne voulait plus démarrer ni Sid ni Squeeze, et mon super-grub_disk n'y faisait plus rien. Alors captain, j'ai pris comme on d...
par eggregor
10 janv. 2011 19:10
Forum : Utilisation de GNU/Linux
Sujet : (RESOLU) Iceweasel ne se lance plus
Réponses : 37
Vues : 6053

Re: (RESOLU) Iceweasel ne se lance plus

Salut captain, Tu as déjà consacré bien du temps à mon affaire et je ne veux pas en abuser davantage. Néanmoins, je ne voudrais pas retomber dans le même piège un jour ou l'autre. A coup sûr la corruption de /home/eggregor/bin/ n'est pas une bidouille ratée de ma part, çà s'est fait "à l'insu de mon...
par eggregor
08 janv. 2011 19:21
Forum : Utilisation de GNU/Linux
Sujet : (RESOLU) Iceweasel ne se lance plus
Réponses : 37
Vues : 6053

Re: (RESOLU) Iceweasel ne se lance plus

Bonne mémoire,le voilà : /home/eggregor/.bash_profile.language-env-bak Le pire c'est qu'en formulant ma réponse précédente j'avais le nez dessus et que je m'étais dit que sans @euro, c'était pôgrave. Aussitôt je l'avais effacé de ma mémoire, quelle misère l'oxydation des cellules captain, cette pert...
par eggregor
08 janv. 2011 18:37
Forum : Utilisation de GNU/Linux
Sujet : (RESOLU) Iceweasel ne se lance plus
Réponses : 37
Vues : 6053

Re: (RESOLU) Iceweasel ne se lance plus

Houlà, quel est ce fichier qui conserve du fr_FR ? J'allais me le demander et tu me poses la question ! Justement. Je vais y réfléchir jusqu'à demain, vu que j'ai lancé une potée de derrière les fagots et qu'elle va me rappeler à l'ordre pour quelques derniers petits épluchages, tout en me permettan...
par eggregor
08 janv. 2011 15:45
Forum : Utilisation de GNU/Linux
Sujet : (RESOLU) Iceweasel ne se lance plus
Réponses : 37
Vues : 6053

Re: Iceweasel ne se lance plus

Salut Captain, Comme tu dis, les locales de l'user sont en déroute, et tu as bien raison. donc je vais appliquer de suite tes recommandations. Cependant je prolonge (termine espérons-le) mon affaire Iceweasel. Je viens de refaire la commande dont je rapportais le résultat dans mon tout premier messa...
par eggregor
08 janv. 2011 08:55
Forum : Utilisation de GNU/Linux
Sujet : (RESOLU) Iceweasel ne se lance plus
Réponses : 37
Vues : 6053

Re: Iceweasel ne se lance plus

Poum, poupoum,poumpoum, Une fois de plus tu m'as sauvé de la noyade Captain. Super ces nouvelles bouées ! Mais il reste le pb des locales, regarde : eggregor@debian:~$ su - Mot de passe : (Cette fois il accepte de me reconnaître, sympa) root@debian:~# aptitude update && aptitude full-upgrade ..........
par eggregor
07 janv. 2011 22:20
Forum : Utilisation de GNU/Linux
Sujet : (RESOLU) Iceweasel ne se lance plus
Réponses : 37
Vues : 6053

Re: Iceweasel ne se lance plus

Re,
Je viens de me rappeler que tu disais pièces jointes dans le 1er message ?
C'est bien çà, donc je l'édite et je mets le fichier.

Mais comme je suis fatigué je te le remets ici. j'effacerai demain ce que tu voudras.

Aller sur la recherche avancée