La recherche a retourné 255 résultats

par serwal
29 avr. 2019 08:21
Forum : Windows Général
Sujet : problème extention trace pour " firefox "
Réponses : 11
Vues : 214

Re: problème extention trace pour " firefox "

" trace " est trèS bien maiS il ne laisse vraiment rien passer, il faut bien le configurer un peu partout presque, je diraiS son seul défaut
merci je vaiS tester tout ça ;)
par serwal
28 avr. 2019 15:27
Forum : Windows Général
Sujet : problème extention trace pour " firefox "
Réponses : 11
Vues : 214

Re: problème extention trace pour " firefox "

désolé je voulaiS éditer mon message précédent maiS impossible car dèS que je clique sur " éditer " il me demander à chaque foiS de me logger, donc impossible d'éditer la même chose si je veux envoyer un message, dèS que je clique sur " envoyer " il me renvoi sur la page de logging encore un foiS, j...
par serwal
28 avr. 2019 15:18
Forum : Windows Général
Sujet : problème extention trace pour " firefox "
Réponses : 11
Vues : 214

Re: problème extention trace pour " firefox "

ah oui, ça je l'ai, c'est sur mon deuxième screen, je vaiS désactiver un par par d'abord pour voir ce que ça donne

merci à toi!!
par serwal
28 avr. 2019 12:27
Forum : Windows Général
Sujet : problème extention trace pour " firefox "
Réponses : 11
Vues : 214

Re: problème extention trace pour " firefox "

Youtube n'est dans la liste blanche. si il n'est paS en liste " blanche " alorS je ne saiS paS comment faire, car je pensaiS l'avoir bien mit, comme on peut le voir sur le dernier screen souS " edit whitelist domain " on peut voir " https://youtube.com/ " à moinS que ce ne soit paS là qu'il faut al...
par serwal
28 avr. 2019 10:09
Forum : Windows Général
Sujet : problème extention trace pour " firefox "
Réponses : 11
Vues : 214

Re: problème extention trace pour " firefox "

salut malekal, voici " 3 " screenS peut-être pluS parlant j'ai pourtant fait exactement comme toi ( je pense ) voici ce que j'ai danS " home " https://i.imgur.com/3sg45Vc.png voici ce que j'ai danS " whitelist " quand je suiS sur le site " youtube " https://i.imgur.com/roBrrvM.png et voici ce que j'...
par serwal
27 avr. 2019 19:41
Forum : Windows Général
Sujet : problème extention trace pour " firefox "
Réponses : 11
Vues : 214

Re: problème extention trace pour " firefox "

salut malekal, merci pour réponse rapide ;-) je vienS de mettre " youtube " en liste " blanche " maiS rien n'y fait voici ce que j'ai actuellement on voit bien à " gauche " que " youtube " est en " whitelist " et à " droite " on voit que " youtube " est totalement cassé à savoir aussi que j'ai mit e...
par serwal
27 avr. 2019 18:49
Forum : Windows Général
Sujet : problème extention trace pour " firefox "
Réponses : 11
Vues : 214

problème extention trace pour " firefox "

bonjour, j'ai installé l'extention " trace " maiS personnellement je rencontre un problème sur " youtube " j'ai normalement un fond noir, là il devient blanc ( deS foiS il reste noir maiS ... ) paS d'affichage ( graphique du site ) je ne voiS paS leS commentaireS, impossible d'en écrire un, je ne vo...
par serwal
13 avr. 2019 18:22
Forum : Windows Général
Sujet : exécuter un " .cmd " admin au démarrage de " win10 "
Réponses : 0
Vues : 149

exécuter un " .cmd " admin au démarrage de " win10 "

bonjour tout le monde!! je cherche depuiS un moment déjà et je ne trouve rien, tout est danS le titre j'aimerai pouvoir faire en sorte qu'un " .cmd " se lance en tant qu'administrateur dèS le démarrage du pc j'ai essayé par le chemin " C:\ProgramData\Microsoft\Windows\Start Menu\Programs\StartUp " m...
par serwal
26 janv. 2019 20:41
Forum : Windows Général
Sujet : boot en boucle avant le " bioS "
Réponses : 19
Vues : 792

Re: boot en boucle avant le " bioS "

je vaiS regarder sur le forum de " gigabyte " voir ce qu'ils peuvent me dire à ce sujet

merci pour la participation à mon sujet
par serwal
24 janv. 2019 12:57
Forum : Windows Général
Sujet : boot en boucle avant le " bioS "
Réponses : 19
Vues : 792

Re: boot en boucle avant le " bioS "

merci pour ta réponse pour essayer de te répondre point par point voilà leS réponseS que je peux t'apporter par rapport à la doc c'est que la documentation correspond à la " gaming 7 " alorS que la mienne est ma " gaming 5 " pour la led c'est une longue led qui traverse la " cm " quand tout s'allume...
par serwal
21 janv. 2019 16:32
Forum : Windows Général
Sujet : boot en boucle avant le " bioS "
Réponses : 19
Vues : 792

Re: boot en boucle avant le " bioS "

aprèS d'autreS testS j'ai débranché leS câbleS " pcie " de ma carte graphique, branché l'écran directement sur la carte mère, là paS de bip de démarrage, maiS tout tourne maiS surtout rien ne s'affiche à l'écran, même paS le curseur clignotant avant de vouloir rentrer danS le " bioS " par contre dèS...
par serwal
21 janv. 2019 15:06
Forum : Windows Général
Sujet : boot en boucle avant le " bioS "
Réponses : 19
Vues : 792

Re: boot en boucle avant le " bioS "

up
merci
par serwal
20 janv. 2019 12:40
Forum : Windows Général
Sujet : boot en boucle avant le " bioS "
Réponses : 19
Vues : 792

Re: boot en boucle avant le " bioS "

je n'ai aucune " led " ni aucun bouton, je voulaiS envoyer la photo maiS je ne saiS paS comment faire à partir du téléphone

ça ressemble à une puce électronique, je ne peux paS appuyer dessuS, donc je ne saiS paS comment faire
par serwal
20 janv. 2019 11:43
Forum : Windows Général
Sujet : boot en boucle avant le " bioS "
Réponses : 19
Vues : 792

Re: boot en boucle avant le " bioS "

je regarde ça et je te faiS un retour avec le pluS de détailS possible
par serwal
20 janv. 2019 07:19
Forum : Windows Général
Sujet : boot en boucle avant le " bioS "
Réponses : 19
Vues : 792

Re: boot en boucle avant le " bioS "

j'ai enlevé la pile pendant deS heureS ( toute la nuit ) je vienS de la remettre maiS ça ne fonctionne toujourS paS

Aller sur la recherche avancée