La recherche a retourné 807 résultats

par tatchi
15 avr. 2019 19:45
Forum : Optimisation et problème de lenteur PC
Sujet : Lenteur pc
Réponses : 8
Vues : 311

Re: Lenteur pc

J'ai également oublié de demander en ce qui conerne l'anti-virus, dois-je en réinstaller un autre ou cela risque de trop agraver les performances?
par tatchi
11 avr. 2019 13:29
Forum : Optimisation et problème de lenteur PC
Sujet : Lenteur pc
Réponses : 8
Vues : 311

Re: Lenteur pc

Malekal_morte a écrit :
11 avr. 2019 09:46
comme cela non, tu vois des améliorations ?
C'est légèrement mieux mais encore fort lent. Après c'est pas un pc tout récent non plus donc je ne sais pas trop si c'est normal ou pas.

J'ai également l'impression que le disque dur travail beaucoup (entre 70 et 100%) lorsque j'ouvre une application.
par tatchi
11 avr. 2019 08:13
Forum : Optimisation et problème de lenteur PC
Sujet : Lenteur pc
Réponses : 8
Vues : 311

Re: Lenteur pc

Salut,

J'ai bien effectué les manipulations comme demandé. Pour ce qui concerne la température, le CPU à l'air d'être au alentour de 60c et le disque dure 32c.

Y-a-t-il autre chose à faire ?
par tatchi
09 avr. 2019 19:58
Forum : Optimisation et problème de lenteur PC
Sujet : Lenteur pc
Réponses : 8
Vues : 311

Lenteur pc

Hello, Je suis en possession du pc portable d'un ami qui m'a demandé si je pouvais essayer de le nettoyer car il est plutôt lent (je confirme PDT_009). Çà fait longtemps que je ne suis plus passé par ici mais comme j'ai toujours reçu d'excellent conseils, je viens encore une fois en profiter PDT_001...
par tatchi
03 mai 2015 18:57
Forum : Optimisation et problème de lenteur PC
Sujet : Pc lent forte utilisation RAM [Résolu]
Réponses : 6
Vues : 1476

Re: Pc lent forte utilisation RAM

Malekal_morte a écrit :Plutôt classique le problème de Windows Update :/
=> taskhost-exe-utilisation-cpu-excessive-t50716.html
Ok je vais regarder ça PDT_008 Merci beaucoup! :)
par tatchi
26 avr. 2015 15:43
Forum : Optimisation et problème de lenteur PC
Sujet : Pc lent forte utilisation RAM [Résolu]
Réponses : 6
Vues : 1476

Re: Pc lent forte utilisation RAM

Coucou, Je reviens à la charge car je pense avoir trouvé la solution PDT_001 J'ai essayé d'enlever Avast mais rien à faire l'ordinateur était toujours excessivement lent.. Un ami informaticien est venu chez moi il y a une semaine et m'a conseillé de désactiver le service "Windows update". Apparement...
par tatchi
12 mars 2015 19:47
Forum : VIRUS : Supprimer/Desinfecter (Trojan, Adwares, Ransomwares, Backdoor, Spywares)
Sujet : IE a cessé de fonctionner [Résolu]
Réponses : 15
Vues : 2266

Re: IE a cessé de fonctionner

Peut-être l'accélaration 3D qui faisait planter, en mode sans échec, elle doit être désactivé. Bien joué PDT_008 Je viens d'allumer l'ordinateur et aucun crash.. J'imagine donc que c'est ok PDT_001 J'ai bien cru qu'on y arriverait jamais j'ai eu de la chance d'avoir trouvé par pur hasard PDT_006 Re...
par tatchi
12 mars 2015 00:43
Forum : VIRUS : Supprimer/Desinfecter (Trojan, Adwares, Ransomwares, Backdoor, Spywares)
Sujet : IE a cessé de fonctionner [Résolu]
Réponses : 15
Vues : 2266

Re: IE a cessé de fonctionner

Je viens de mettre à jour les drivers de la carte graphique et ça a l'air d'avoir résolu le problème... Je reteste demain pour être sur et si ça fonctionne je passe le sujet en résolu :)

Sur ce je vais dormir moi :D bonne nuit PDT_008
par tatchi
11 mars 2015 22:50
Forum : VIRUS : Supprimer/Desinfecter (Trojan, Adwares, Ransomwares, Backdoor, Spywares)
Sujet : IE a cessé de fonctionner [Résolu]
Réponses : 15
Vues : 2266

Re: IE a cessé de fonctionner

Logitech SetPoint charge une BHO, ça peut être le coupable. Fais la restauration du système avant toutes ces installations pour voir. Salut, J'ai désinstallé Logitech SetPoint mais cela ne change rien.. Sinon pour la restauration, j'ai tester les 3 points de restauration les plus ancien mais je me ...
par tatchi
10 mars 2015 22:39
Forum : VIRUS : Supprimer/Desinfecter (Trojan, Adwares, Ransomwares, Backdoor, Spywares)
Sujet : IE a cessé de fonctionner [Résolu]
Réponses : 15
Vues : 2266

Re: IE a cessé de fonctionner

Ca doit être un programme qui le fait planter. Faudrait essayer de désinstaller les programmes Logitech SetPoint Apple et si pas mieux NOD32. Salut, Avant de désinstaller, j'ai essayer de tous désactiver du démarrage, mais le problème est toujours la.. Si on regarde dans la liste des programmes ins...
par tatchi
09 mars 2015 21:34
Forum : VIRUS : Supprimer/Desinfecter (Trojan, Adwares, Ransomwares, Backdoor, Spywares)
Sujet : IE a cessé de fonctionner [Résolu]
Réponses : 15
Vues : 2266

Re: IE a cessé de fonctionner

Malekal_morte a écrit :Non pas trop, il plante en mode sans échec aussi ?
Salut,

Je suis actuellement en mode sans échec, et tout à l'air de bien fonctionner. Je n'ai plus l'erreur lorsque j'ouvre IE PDT_001. Personnellement, je ne sais pas trop quoi en conclure, mais j'imagine que tu as sûrement une idée PDT_006
par tatchi
08 mars 2015 21:55
Forum : VIRUS : Supprimer/Desinfecter (Trojan, Adwares, Ransomwares, Backdoor, Spywares)
Sujet : IE a cessé de fonctionner [Résolu]
Réponses : 15
Vues : 2266

Re: IE a cessé de fonctionner

Passe un coup de TDSSKiller : http://forum.malekal.com/tdsskiller-kaspersky-t28637.html Fais skip sur les détections. Clic en haut à droite sur reports. Vas sur http://pjjoint.malekal.com et copie/colle le contenu du rapport TDSSKiller en bas, fais envoyer. Donne le lien du rapport pjjoint ici dans...
par tatchi
08 mars 2015 17:20
Forum : VIRUS : Supprimer/Desinfecter (Trojan, Adwares, Ransomwares, Backdoor, Spywares)
Sujet : IE a cessé de fonctionner [Résolu]
Réponses : 15
Vues : 2266

Re: IE a cessé de fonctionner

Re,

Pour le scan SCF, il n'a rien trouvé. Sinon j'ai fais le nettoyage + réinstallation de IE mais il plante toujours... As-tu d'autres idées?
par tatchi
08 mars 2015 14:27
Forum : VIRUS : Supprimer/Desinfecter (Trojan, Adwares, Ransomwares, Backdoor, Spywares)
Sujet : IE a cessé de fonctionner [Résolu]
Réponses : 15
Vues : 2266

IE a cessé de fonctionner [Résolu]

Bonjour, J'ai ici l'ordinateur d'un ami qui possède quelques problèmes: Lors de l'ouverture d'une session, j'ai le message suivant: "Le gadget du bureau Windows à cessé de fonctionner". Il suffit de cliquer sur fermer et cela disparait. Cependant, j'ai le même message avec Internet Explorer et même ...

Aller sur la recherche avancée