La recherche a retourné 1387 résultats

par Yoh
29 avr. 2011 01:54
Forum : Réseau
Sujet : [WOL] Pc qui s'allume tout seul
Réponses : 6
Vues : 2928

Re: [WOL] Pc qui s'allume tout seul

Salut, je penserai plutôt à la gestion de l'énergie. Il faut aller dans le gestionnaire de périphériques, clic droit sur la carte réseau et choisir propriétés. Dans la nouvelle fenêtre qui s'ouvre, il y a un onglet "Gestion de l'alimentation", il suffit de décocher "Autoriser ce périphérique à sorti...
par Yoh
14 oct. 2010 08:01
Forum : Optimisation et problème de lenteur PC
Sujet : 60/100 de ma memoire vive utiliser quand je ne fais rien?
Réponses : 25
Vues : 2004

Re: 60/100 de ma memoire vive utiliser quand je ne fais rien

Salut........ ??? (http://forum.malekal.com/regles-respecter-sur-forum-t2.html) tu ne donne aucune précision sur ta config... Avoir 60% de ta mémoire vive utilisé n'est pas forcement anormal, ça dépend de la taille de ta RAM. Tu peu lire ceci : http://forum.malekal.com/comment-optimiser-vous-meme-vo...
par Yoh
02 oct. 2010 19:35
Forum : Réseau
Sujet : pb connexion internet
Réponses : 3
Vues : 1356

Re: pb connexion internet

J'ai eus le cas avec mon ancien ordi, ça me disait "un câble réseau a été débranché" alors que tout allait bien. J'ai remplacé la carte réseau (20 €) et la connexion est repartie. Cela nécessite d'ouvrir l'ordi. PDT_019
par Yoh
02 oct. 2010 15:51
Forum : Réseau
Sujet : pb connexion internet
Réponses : 3
Vues : 1356

Re: pb connexion internet

Salut,
Ton pc fixe est relié à la box par un câble Ethernet ?
Si c'est bien le cas :
1) vérifier le branchement correcte coté ordi et coté box.
2) ton câble Ethernet est peut être HS, essayer avec un autre câble.
3) la carte réseau de ton pc fixe est peut être HS, essayer avec une autre.
par Yoh
02 oct. 2010 15:40
Forum : Réseau
Sujet : [RESOLU]Connexion Orange
Réponses : 14
Vues : 1997

Re: Connexion Orange

Salut,
je confirme, sous XP je n'ai jamais utilisé la panoplie Orange et ça fonctionnait très bien et maintenant sous W7 c'est pareil. PDT_019
par Yoh
02 oct. 2010 15:13
Forum : Discussions Générales (Autre qu'informatique).
Sujet : Joyeux anniversaire
Réponses : 642
Vues : 103899

Re: Joyeux anniversaire

Merci tous le monde PDT_015
grimposaure a écrit :Hihihi, Yoh est plus vieux que moi!!!
Cette fois j'ai changé de dizaine, c'est du sérieux PDT_009
par Yoh
23 sept. 2010 07:53
Forum : Windows Général
Sujet : Suis-je infecté [problème technique de wifi résolu] ?
Réponses : 17
Vues : 1625

Re: Suis-je infecté ?

Tant mieux si cela fonctionne, après j'étais à cours d'idées. PDT_019
par Yoh
22 sept. 2010 07:18
Forum : Windows Général
Sujet : Suis-je infecté [problème technique de wifi résolu] ?
Réponses : 17
Vues : 1625

Re: Suis-je infecté ?

WOOAh ! Tu avais déjà un rapport en stock ? Quelle rapidité PDT_018
par Yoh
22 sept. 2010 07:06
Forum : Windows Général
Sujet : Suis-je infecté [problème technique de wifi résolu] ?
Réponses : 17
Vues : 1625

Re: Suis-je infecté ?

Je ne vois pas un virus provoquer ce genre de chose (dans quel but ?). Mais, pour voir : Télécharge HiJackThis de TrendMicro sur ton Bureau Procède à son installation. Une fois l'installation achevée, lance le via son icône sur le bureau ou bien via Démarrer>Tout les Programmes>HijackThis>Hijackthis...
par Yoh
21 sept. 2010 17:54
Forum : Windows Général
Sujet : Suis-je infecté [problème technique de wifi résolu] ?
Réponses : 17
Vues : 1625

Re: Suis-je infecté ?

Peut être en utilisant une rallonge USB, et ainsi en éloignant la clé USB wifi de l'ordi, cela arrangerai les choses. Mais s'il s'agit d'un problème matériel, je ne vais pas pouvoir t'aider plus PDT_013
par Yoh
21 sept. 2010 07:51
Forum : Windows Général
Sujet : Suis-je infecté [problème technique de wifi résolu] ?
Réponses : 17
Vues : 1625

Re: Suis-je infecté ?

Dans ce cas, ce serait plutôt un problème au niveau de la prise USB de l'ordi. Il faudrait essayer sur une autre prise mais s'il s'agit de ça, je pense à un problème technique avec tes prises USB. PDT_013
par Yoh
17 sept. 2010 15:28
Forum : Windows Général
Sujet : Suis-je infecté [problème technique de wifi résolu] ?
Réponses : 17
Vues : 1625

Re: Suis-je infecté ?

Autre "indice", je viens de débrancher cette clé usb-wifi suite à un plantage d'internet et me suis presque brulé les doigts, je suppose que c'est anormal contrairement aux températures atteintes par certaines cartes vidéos.... Salut, effectivement c'est anormal, test sur un autre ordi, si le même ...
par Yoh
16 sept. 2010 18:23
Forum : Windows Général
Sujet : Reboot intempestifs (écran bleu) + bug
Réponses : 11
Vues : 1342

Re: Reboot intempestifs (écran bleu) + bug

J'ai une question aussi, sur ma carte mère jai 4slots, 2slots blancs et 2bleus. J'ai fait des test avec uniquement les slots blancs car les barrettes étaient placées sur ces slots à l'origine, mais je me demandais pourquoi yavait ce code de couleur ? c'est marqué à coté de chaque slot dans l'ordre ...
par Yoh
16 sept. 2010 17:04
Forum : Windows Général
Sujet : Reboot intempestifs (écran bleu) + bug
Réponses : 11
Vues : 1342

Re: Reboot intempestifs (écran bleu) + bug

Justement j'avais fait l'essai... A l'époque j'avais une config sous XP avec 1024 de RAM (2x512), et j'ai voulu remplacer par 2x2 Go, résultat, mon ordi ramait plus qu'avant et j'avais des bug dans certaines applications. J'ai alors supprimé 1 barrette et problèmes résolus. Je ne parlais pas d'un XP...
par Yoh
16 sept. 2010 16:27
Forum : Windows Général
Sujet : Reboot intempestifs (écran bleu) + bug
Réponses : 11
Vues : 1342

Re: Reboot intempestifs (écran bleu) + bug

Salut,
c'est toi qui a ajouté de la RAM à ton ordi ? 4 Go de RAM c'est trop pour XP... Essai avec une seule barette (donc 2 Go) durant plusieurs jours. PDT_019

Aller sur la recherche avancée