La recherche a retourné 30 résultats

par vxgk
07 janv. 2020 13:11
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

Pour être franc, ça marche comme ça... J'aurais aussi aimer avoir une explication rationnelle.

Maintenant, j'ai peur à chaque fois que je modifie quelque chose d'un côté que ça pète ailleurs.
par vxgk
07 janv. 2020 09:47
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

J'ai fait Paramètres/Récupération/Réinitialiser ce pc quand j'ai essayé de me connecter, ça fait toujours pareil (les 2 machines étant en compte local). J'ai rattaché un compte Microsoft (le même) à chaque machine : ça marche ! L'affichage du réseau dans l'explorateur n'est pas complet mais en tapan...
par vxgk
07 janv. 2020 08:54
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

Bon, j'ai le temps donc je reformate pour repartir sur une base claire.
par vxgk
06 janv. 2020 13:07
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

SMB1 désactivé, pas de changement de comportement
par vxgk
06 janv. 2020 12:20
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

Aucun besoin de SMB1, c'est une machine qui était sous W7 initialement, ça doit trainer de l'installation d'origine.
Je vais le désactiver.
par vxgk
06 janv. 2020 09:26
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

Pour les fichiers hosts et NetBios, tout est normal. Pour SMB : - le ping fonctionne bien - SMB1 est actif sur "Mail-PC" et inactif sur "HP-CZC44601BR" - SMB2 est actif sur les 2 machines - la version client est SMB2 sur les 2 machines. A titre de comparaison, j'ai une machine dans le même état que ...
par vxgk
03 janv. 2020 19:11
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

Je vérifie lundi les propriétés des cartes réseau.

La machine "HP-CZC44601BR" est en version Pro (comme toutes les autres du réseau), la machine "mail-pc" est en familiale.
par vxgk
03 janv. 2020 08:40
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

Que ce soit via la rubrique réseau, par la barre d'adresse (\\Mail-PC ou \\sonadresseip), j'ai le même message.
Erreur 0x80070035 - Le chemin réseau n'a pas été trouvé
Erreur 0x80070035 - Le chemin réseau n'a pas été trouvé
par vxgk
02 janv. 2020 14:00
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

Toujours le même message :
erreur connection.png
erreur connection.png (11.41 Kio) Consulté 195 fois
par vxgk
02 janv. 2020 09:54
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

Bonjour, J'ai donc 2 machines qui ne s'entendent pas bien : Mail-PC et "HP-CZC44601BR". C'est apparemment plus "HP-CZC44601BR" qui poserait problème puisque sur l'ensemble des machines du réseau c'est la seule qui pose problème. J'ai suivi le tuto sur les erreurs de partage et tout est conforme sur ...
par vxgk
18 déc. 2019 07:53
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

2 jours que je me bagarre pour récupérer ce fichu message mais en ce moment je ne vois pas la moitié des machines du réseau.
par vxgk
16 déc. 2019 21:59
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Re: Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

Bonsoir,

Juste la fenêtre "classique" que je n'ai pas le droit d'accéder à la machine.
Je fais une capture demain matin si nécessaire.
par vxgk
16 déc. 2019 13:02
Forum : Windows Général
Sujet : Graphique du moniteur de ressource
Réponses : 1
Vues : 112

Re: Graphique du moniteur de ressource

Bonjour,

Dans le gestionnaire de tâche/Affichage/Fréquence d'actualisation, on peut changer le fréquence de calcul mais en mettant au plus lent, le maxi est de 4 minutes.
par vxgk
16 déc. 2019 11:18
Forum : Réseau
Sujet : Réseau de 8 machines, 1 impossible à connecter depuis passage à W10
Réponses : 22
Vues : 527

Réseau de 8 machines, 1 impossible à connecter depuis passage à W10

Bonjour, j'ai le réseau suivant (désolé pour la qualité de l'écriture) : reseau plan.jpg (il manque un NAS au même niveau que PC1 et PC2) Une imprimante est connectée à la machine PC5 et partagée. Jusqu'à vendredi cette machine était sous W7, j'ai décidé de la migrer vers W10. Toutes les autres mach...
par vxgk
09 déc. 2019 12:12
Forum : Windows Général
Sujet : Windows : réparation en boucle
Réponses : 6
Vues : 251

Re: Windows : réparation en boucle

Oups,
J'ai pas voulu relancer durant le week-end, du coup je suis parti sur une réinitialisation de Windows et réinstallation des logiciels.

Merci du temps passé.

Aller sur la recherche avancée