La recherche a retourné 33 résultats

par eesteban05
14 avr. 2018 11:33
Forum : Réseau
Sujet : probleme debit énorme d'un site à l'autre
Réponses : 18
Vues : 1488

Re: probleme debit énorme d'un site à l'autre

je vais faire cela mais mon câble Ethernet est mort, et la wifi ne marche pas en mode sans échec.
par eesteban05
11 avr. 2018 19:10
Forum : Réseau
Sujet : probleme debit énorme d'un site à l'autre
Réponses : 18
Vues : 1488

Re: probleme debit énorme d'un site à l'autre

Après redémarrage où windows m'à demandé de me déconnecter, rien n'a changer, toujours le même problème.
par eesteban05
11 avr. 2018 16:41
Forum : Réseau
Sujet : probleme debit énorme d'un site à l'autre
Réponses : 18
Vues : 1488

Re: probleme debit énorme d'un site à l'autre

le problème est le même en Ethernet qu'en wifi
par eesteban05
11 avr. 2018 16:36
Forum : Réseau
Sujet : probleme debit énorme d'un site à l'autre
Réponses : 18
Vues : 1488

Re: probleme debit énorme d'un site à l'autre

j'ai desactiver l'option d'économie d'energie, desactiver la carte microsoft virtual wifi. en pj netsh wlan show interfaces.
par eesteban05
11 avr. 2018 08:24
Forum : Réseau
Sujet : probleme debit énorme d'un site à l'autre
Réponses : 18
Vues : 1488

Re: probleme debit énorme d'un site à l'autre

Je me demandait si cela ne pouvait pas venir du paramétrage de ma carte réseaux, ou carte mère, j'ai déjà fouiller, mais ma maigre connaissance en informatique ne me permet pas d’explorer cette piste à fond.
par eesteban05
10 avr. 2018 10:27
Forum : Réseau
Sujet : probleme debit énorme d'un site à l'autre
Réponses : 18
Vues : 1488

Re: probleme debit énorme d'un site à l'autre

je les ai appelé plusieurs fois, il ne comprennent pas d'où cela peut venir, surtout que ma tablette ne présente pas les mêmes soucis.
Pour la ligne est bonne.
par eesteban05
10 avr. 2018 10:02
Forum : Réseau
Sujet : probleme debit énorme d'un site à l'autre
Réponses : 18
Vues : 1488

Re: probleme debit énorme d'un site à l'autre

Je voulait préciser que lorsque youtube n'est pas en marche, ou qu il a finit de charger la vidéo, c'est comme si la livebox était éteinte.
La plupart des autres sites, ne vont pas cherché le débit internet.
par eesteban05
10 avr. 2018 09:35
Forum : Réseau
Sujet : probleme debit énorme d'un site à l'autre
Réponses : 18
Vues : 1488

Re: probleme debit énorme d'un site à l'autre

Accès internet Haut Débit ADSL
Débit descendant jusqu'à 15 Mb/s (minimum garanti de 512 kb/s) et débit montant jusqu'à 1 Mbit/s, avec Livebox compatible. Débit variable en fonction de la longueur de la ligne.
par eesteban05
10 avr. 2018 08:09
Forum : Réseau
Sujet : probleme debit énorme d'un site à l'autre
Réponses : 18
Vues : 1488

Re: probleme debit énorme d'un site à l'autre

je ne sais pas, ou puis-je trouver la réponse à ta question ?
par eesteban05
09 avr. 2018 10:20
Forum : Réseau
Sujet : probleme debit énorme d'un site à l'autre
Réponses : 18
Vues : 1488

Re: probleme debit énorme d'un site à l'autre

Bonjour voici le résultat speed test

ping:28ms
descendant:2.60Mbps
montant:0.70Mbps
par eesteban05
08 avr. 2018 18:53
Forum : Réseau
Sujet : probleme debit énorme d'un site à l'autre
Réponses : 18
Vues : 1488

probleme debit énorme d'un site à l'autre

Bonjour Je fouille sur internet sans trouver la solution depuis environ 6 mois. Voici mon souci: Sur la plupart des sites, je n'est pas ou très peu de connexion, jusqu'a ce que je lance une vidéo youtube, qui semble être presque le seul pour garder la connexion. Je vais essayer d'être clair, je pren...
par eesteban05
05 févr. 2017 06:54
Forum : Optimisation et problème de lenteur PC
Sujet : 99% CPU- "Client license platform migration tool"
Réponses : 37
Vues : 5288

Re: 99% CPU- "Client license platform migration tool"

RE: Non effectivement plus de pointe de CPU, il semble que cela soit résolu, enfin actuellement, j'ai réussi a faire une capture avec un autre logiciel. Voici ce que cela donne, seule les 2 fenêtres du haut ont été ouvertent volontairement, celles du bas s'ouvre automatiquement au démarrage, puis si...
par eesteban05
03 févr. 2017 07:56
Forum : Optimisation et problème de lenteur PC
Sujet : 99% CPU- "Client license platform migration tool"
Réponses : 37
Vues : 5288

Re: 99% CPU- "Client license platform migration tool"

Re:
Je ne les vois que dans l"affichage des taches, lorsque toute les fenêtres actives sont présentées sur le bureau, et après le démarrage, je ne peut donc pas faire de capture. et je n'arrive pas a leurs associer une appli ou un programme.
par eesteban05
01 févr. 2017 19:41
Forum : Optimisation et problème de lenteur PC
Sujet : 99% CPU- "Client license platform migration tool"
Réponses : 37
Vues : 5288

Re: 99% CPU- "Client license platform migration tool"

RE: Je me suis apperçu, en découvrant les multiples bureau, avec l'icone affichage des tâches, au côté de Cortana que plusieurs applis ou programmes étaient toujours ouvert, je ne peut faire de capture dans cet endroit, mais s'agit de : -main win ... je ne peut l'agrandir ! - form 1 -home cloud ( lo...

Aller sur la recherche avancée