La recherche a retourné 43 résultats

par chauve-souris
06 mai 2019 10:34
Forum : Windows Général
Sujet : Firefox 66.0.3 : Problème Toutes les Extensions Désactivées !
Réponses : 14
Vues : 489

Re: Firefox 66.0.3 : Problème Toutes les Extensions Désactivées !

Pour tous ceux qui ont sué là-dessus : Firefox a réparé tout ça dans la dernière MAJ en date du 5 mai (66.0.4).
Donc à appliquer vite fait.
par chauve-souris
04 mai 2019 15:55
Forum : Windows Général
Sujet : Firefox 66.0.3 : Problème Toutes les Extensions Désactivées !
Réponses : 14
Vues : 489

Re: Firefox 66.0.3 : Problème Toutes les Extensions Désactivées !

J'ai essayé : sous w, ça ne fonctionne pas (depuis donc la dernière mAJ)...
par chauve-souris
04 mai 2019 14:16
Forum : Windows Général
Sujet : Firefox 66.0.3 : Problème Toutes les Extensions Désactivées !
Réponses : 14
Vues : 489

Re: Firefox 66.0.3 : Problème Toutes les Extensions Désactivées !

Pas cool cette histoire !
On fait quoi quand on est sur w et que y a plus une seule extension qui marche...
par chauve-souris
28 avr. 2019 15:13
Forum : Réseau
Sujet : Adaptateur usb ethernet
Réponses : 1
Vues : 55

Re: Adaptateur usb ethernet

personne qui a essayé ces petites bêtes ?
par chauve-souris
22 avr. 2019 20:52
Forum : Réseau
Sujet : Adaptateur usb ethernet
Réponses : 1
Vues : 55

Adaptateur usb ethernet

Bonjour à tous, Est-ce que certains d'entre vous ont une expérience de ce type d'adaptateur ? Si il est branché sur un port USB 3, est-ce qu'il y a une perte de débit ? Vous l'avez compris, c'est pour un ordi portable qui n'a pas de port ethernet et une installation qui n'a pas de wifi ! Merci de vo...
par chauve-souris
17 avr. 2019 11:09
Forum : Découvrir ou installer GNU/Linux
Sujet : PAE disabled Lubuntu
Réponses : 4
Vues : 79

Re: PAE disabled Lubuntu

Ok, merci à toi.
En attendant, j'ai installé Lubuntu 18.04 et ça marche bien.
Je dis ça s'il y en a qui tombe sur ce fil.
par chauve-souris
17 avr. 2019 07:49
Forum : Découvrir ou installer GNU/Linux
Sujet : PAE disabled Lubuntu
Réponses : 4
Vues : 79

Re: PAE disabled Lubuntu

Chers linuexiennes et linuxien,
votre avis sur cette petite question me serait fort utile, surtout que je dois rendre cet ordi utilisable un peu vite...
Merci à tous !
par chauve-souris
16 avr. 2019 14:49
Forum : Présentation des membres
Sujet : Bonjour à tous !
Réponses : 0
Vues : 47

Bonjour à tous !

Bonjour, J'avais zappé la case présentation, pourtant c'est bien de commencer par là ! Alors en deux mots, je suis un grand débutant en informatique et pourtant c'est moi qui m'occupe des "parcs" informatiques de plusieurs associations de bienfaisance. Comme on garde les sous pour essayer de faire d...
par chauve-souris
16 avr. 2019 11:21
Forum : Découvrir ou installer GNU/Linux
Sujet : PAE disabled Lubuntu
Réponses : 4
Vues : 79

Re: PAE disabled Lubuntu

A priori c'est la 10.04 qui n'a pas de PAE.
Il y a qd même un pt souci mais je ne sais pas si ça irait mieux avec une version plus ancienne, pas moyen d'augmenter la luminosité de l'écran.
par chauve-souris
16 avr. 2019 09:43
Forum : Optimisation et problème de lenteur PC
Sujet : Empêcher Skype de se lancer au démarrage
Réponses : 21
Vues : 335

Re: Empêcher Skype de se lancer au démarrage

Sur ce coup, plus de souci !
Je capte pas comment passer le fil en résolu, je ne peux pas éditer le 1er message.
(si tu as les temps de passer voir ma question sur linux... viewtopic.php?f=5&t=62571 )
par chauve-souris
16 avr. 2019 08:46
Forum : Découvrir ou installer GNU/Linux
Sujet : PAE disabled Lubuntu
Réponses : 4
Vues : 79

PAE disabled Lubuntu

Bonjour à tous ! Sur un vieux Vaio sous XP pro, 1go de RAM, j'aimerais installer Lubuntu. J'ai pris la version 18.04, fait le live-CD. J'ai eu le message PAE Disable, j'ai contourné avec la manip forcepae. Là je suis en train d'essayer, je ne l'ai pas encore installé. Cela à l'air de tout bien fonct...
par chauve-souris
15 avr. 2019 10:31
Forum : Optimisation et problème de lenteur PC
Sujet : Empêcher Skype de se lancer au démarrage
Réponses : 21
Vues : 335

Re: Empêcher Skype de se lancer au démarrage

J'ai écris trop vite... il suffisait de désactiver Lancer Malwarebytes au démarrage de Windows directement dans les paramètres de Malwarebytes, onglet protection.
Autant pour moi !
Bonne journée à tous ! Blue_PDT_01_19
par chauve-souris
15 avr. 2019 07:26
Forum : Optimisation et problème de lenteur PC
Sujet : Empêcher Skype de se lancer au démarrage
Réponses : 21
Vues : 335

Re: Empêcher Skype de se lancer au démarrage

Me revoilà... ma période d'essai chez Malwarebytes étant finie, j'essaie de supprimer le processus au démarrage. Je suis ta manoeuvre et sur un de mes ordi, ça marche sans problème (W7) et sur l'autre (W10) "accès refusé"... Je ne peux pas non plus arrêter le processus ds le gestionnaire de tâche. J...
par chauve-souris
14 avr. 2019 11:11
Forum : Optimisation et problème de lenteur PC
Sujet : Restauration d'usine XP
Réponses : 5
Vues : 134

Re: Restauration d'usine XP

Ok super ! merci ! Je vais comparer tout ça...
et pour mon histoire de pc tatoué ? tu en penses quoi ?
par chauve-souris
14 avr. 2019 08:26
Forum : Optimisation et problème de lenteur PC
Sujet : Restauration d'usine XP
Réponses : 5
Vues : 134

Re: Restauration d'usine XP

Il a 1 Go de RAM, processeur Centrino 1600MHz, Je pense que je vais sauter l'étape restauration d'usine et directement installé linux. Est-ce que tu penses que xubuntu (c'est celui que je connais un peu) pourrait tourner sans souci dessus ? Et aussi, j'ai cru lire que certains ordinateurs sont "prot...

Aller sur la recherche avancée