[Résolu] Antivir "Le service planificateur n'a pas démarré"

Questions générales (installation, utilisation etc) sur les antivirus.

Modérateur : Mods Windows

tontonzunny
Amateur
Amateur
Messages : 106
Inscription : 27 nov. 2012 14:57

[Résolu] Antivir "Le service planificateur n'a pas démarré"

Message par tontonzunny » 25 sept. 2016 18:49

Bonjour,

Cette fois ci pas d'erreur, Antivir ne se met plus à jour. Ce message apparait :
"Le service planificateur n'a pas démarré. Redémarrez le service et réessayez"

Si vous pouviez m'éclairer,

Merci

Bonjour
un bon désinstall, réinstall et tout remarche à merveille... Pourquoi tout ceci aucune idée...
Peut être un malentendu avec Windows defender.
bref ça remarche

Avatar de l’utilisateur
Malekal_morte
Site Admin
Site Admin
Messages : 85529
Inscription : 10 sept. 2005 13:57
Contact :

Re: [Résolu] Antivir "Le service planificateur n'a pas démar

Message par Malekal_morte » 12 oct. 2016 20:02

PDT_008
Première règle élémentaire de sécurité : on réfléchit puis on clic et pas l'inverse - Les fichiers/programmes c'est comme les bonbons, quand ça vient d'un inconnu, on n'accepte pas

Sécuriser son ordinateur (version courte)

Tutoriels Logiciels - Tutoriel Windows - Windows 10

Stop publicités - popups intempestives
supprimer-trojan.com : guide de suppression de malwares

Partagez malekal.com : n'hésitez pas à partager sur Facebook et GooglePlus les articles qui vous plaisent.

Répondre

Revenir vers « Discussions/Aides Antivirus »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités