Truecrypt

Vous n'arrivez pas à faire ce que vous voulez ? Vous avez un problème avec un logiciel ou son installation ?

Modérateur : Mods GNU/Linux

Hobbledehoy
Messages : 1
Inscription : 04 déc. 2014 11:08

Truecrypt

Message par Hobbledehoy » 04 déc. 2014 11:19

Vu les problèmes concernant Truecrypt, j'essaye d'installer une version antérieure. Malheureusement, à chaque tentative pour installer les fichiers "pkcs11...", je reçois la réponse "répertoire /pub/pkcs/pkcs11/v2-20 inexistant".
Quelqu'un a-t-il une idée?
Merci


Répondre

Revenir vers « Utilisation de GNU/Linux »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Yahoo [bot] et 1 invité