Problèmes chargement certaines pages internet

Optimisation et problème de lenteur PC

Modérateur : Mods Windows

Yasminko
newbie
newbie
Messages : 15
Inscription : 05 nov. 2018 13:56

Re: Problèmes chargement certaines pages internet

Message par Yasminko » 06 nov. 2018 13:33

j'ai voulu faire des manip pour faire des tests.

J'ai désactivé Go2bios dans le bios
et j'ai voulu essayé fastboot.

Alors j'ai activé fastboot, au redémarrage du pc le bios c'est lancé tout seul mais c'est affiché bugé. En fait y avait les encadré mais rien d'écrit
comme ceci: https://pjjoint.malekal.com/files.php?r ... 10z9c10b10
voilà ce qui était affiché à l'écran. Du coup, obligé de redémarrer le pc avec le bouton de la tour

C'est normal ?




Yasminko
newbie
newbie
Messages : 15
Inscription : 05 nov. 2018 13:56

Re: Problèmes chargement certaines pages internet

Message par Yasminko » 06 nov. 2018 15:38

Mon bios est en version 1.5

Vous savez si je dois faire la mise à jour ?

https://www.msi.com/Motherboard/support ... #down-bios


Et si oui c'est laquelle que je dois installer? La version 7A59v1A est la dernière est reprend toute celle d'avant ?

Avatar de l’utilisateur
Malekal_morte
Site Admin
Site Admin
Messages : 92400
Inscription : 10 sept. 2005 13:57
Contact :

Re: Problèmes chargement certaines pages internet

Message par Malekal_morte » 06 nov. 2018 16:04

Essaye d'installer la version 7A59v1A
Première règle élémentaire de sécurité : on réfléchit puis on clic et pas l'inverse - Les fichiers/programmes c'est comme les bonbons, quand ça vient d'un inconnu, on n'accepte pas

Sécuriser son ordinateur (version courte)

Tutoriels Logiciels - Tutoriel Windows - Windows 10

Stop publicités - popups intempestives
supprimer-trojan.com : guide de suppression de malwares

Partagez malekal.com : n'hésitez pas à partager sur Facebook et GooglePlus les articles qui vous plaisent.

Yasminko
newbie
newbie
Messages : 15
Inscription : 05 nov. 2018 13:56

Re: Problèmes chargement certaines pages internet

Message par Yasminko » 06 nov. 2018 16:22

c'est fait.

Pour les pages internet ca change rien en tout cas.

Yasminko
newbie
newbie
Messages : 15
Inscription : 05 nov. 2018 13:56

Re: Problèmes chargement certaines pages internet

Message par Yasminko » 06 nov. 2018 16:45

par contre la connexion partagé entre la tv et le pc, m'a fait sauté la connexion sur le pc. Il doit y avoir un problème dans le connexion alors non ?


Avatar de l’utilisateur
Parisien_entraide
Geek à longue barbe
Geek à longue barbe
Messages : 1183
Inscription : 02 juin 2012 20:48

Re: Problèmes chargement certaines pages internet

Message par Parisien_entraide » 06 nov. 2018 19:35

Tu dis qu'avec Internet explorer cela passe mais pas avec les autres navigateurs et qu'en plus tu as de la pub avec IE.
Tu dis aussi " j'ai ublock Origin oui mais c'est tout"

Ben oui mais suivant les listes et ce qui est coché (dont le javascript désactivé) cela suffit à empêcher le chargement complet d'une page

Pour le panneau de Nvidia essaies :

Dans les services de Windows tu as : Nvidia Display Container LS
Passe le en Automatique (début différé)

Pour ton histoire de bios au démarrage, cela peut venir d'un mauvais réglage de celui ci (en général c'est lié à la RAM si tu as touché quelques réglages)
Sinon faire un clear CMOS avec les réglages par défaut (voir la doc de ta carte mère pour faire cela proprement)
Si c'est la pile de la carte mère, cela peut faire la même chose avec la date/heure à changer

Yasminko
newbie
newbie
Messages : 15
Inscription : 05 nov. 2018 13:56

Re: Problèmes chargement certaines pages internet

Message par Yasminko » 06 nov. 2018 20:15

Dans les services de Windows tu as : Nvidia Display Container LS
Passe le en Automatique (début différé)
Ça me dit Erreur 87: paramètre incorrect
Pour ton histoire de bios au démarrage, cela peut venir d'un mauvais réglage de celui ci (en général c'est lié à la RAM si tu as touché quelques réglages)
Et pour la RAM ouai j'ai le XMP qui est sur ON en fait.
C'est sur ON depuis le début, ca c'est mis tout seul sur ON du coup j'ai pas touché.

Sinon faire un clear CMOS avec les réglages par défaut (voir la doc de ta carte mère pour faire cela proprement)
Ok je verrai en fonction du reste

la pile, date et heure fonctionne

Avatar de l’utilisateur
Parisien_entraide
Geek à longue barbe
Geek à longue barbe
Messages : 1183
Inscription : 02 juin 2012 20:48

Re: Problèmes chargement certaines pages internet

Message par Parisien_entraide » 06 nov. 2018 20:34

Pour le container, cela vient du fait que c'est actif
Il te faut arreter le service avant de faire la manip

Sur certaines cartes mères après un plantage ou incident (Gigabytes par ex) le bios affiche des valeurs visuellement mais il ne lit pas les bonnes en fait

Au mieux tu mets les valeurs bios par défaut, au pire tu tentes un clear cmos en mettant les valeurs par défaut, voir si cela change quelque chose car tu as du toucher à quelque chose qu'il ne fallait pas
Parfois il faut aussi virer le XMP en automatique pour mettre les valeurs manuellement

Yasminko
newbie
newbie
Messages : 15
Inscription : 05 nov. 2018 13:56

Re: Problèmes chargement certaines pages internet

Message par Yasminko » 10 nov. 2018 19:42

je me demande si c'est pas un problème interne à google chrome et firefox.

J'ai téléchargé Google chrome Canary et tout fonctionne correctement sur ce navigateur
Donc il ne me reste plus qu'à attendre une mise à jour des deux navigateurs Firefox et Google Chrome vous pensez ?


Répondre

Revenir vers « Optimisation et problème de lenteur PC »