UC utilisé 100% avec youtube et facebook

Optimisation et problème de lenteur PC

Modérateur : Mods Windows

Stam82
newbie
newbie
Messages : 17
Inscription : 06 sept. 2014 13:36

UC utilisé 100% avec youtube et facebook

Message par Stam82 » 21 nov. 2017 20:36

Bonjour,
Dès que j'essaye d'aller sur youtube et facebook, l'ordinateur devient très lent et rame à mort. Quand je vais sur "gestionnaire des taches", je remarque que "uc utilisée" est de 100%. J'ai installé la dernière version de flach player mais j'ai toujours ce problème. J'ai aussi lancé adwcleaner mais ça n'a rien donné. J'ai supprimé l'historique et vider le cash de chrome et toujours le même résultat.
C'est pour ça que je viens ici. ça m'est déjà arrivé et à chaque fois j'éteins l'ordinateur et je rallume après un certain temps.
De l'aide svp! Merci d'avance!!


Avatar de l’utilisateur
angelique
Geek à longue barbe
Geek à longue barbe
Messages : 28023
Inscription : 28 févr. 2008 14:58
Localisation : Breizhilienne à l' 0u3st
Contact :

Re: UC utilisé 100% avec youtube et facebook

Message par angelique » 21 nov. 2017 20:53

Bonjour/Bonsoir

Consulte déjà cette page ➯ CPU100%

Fourni des captures d'écran ciblées de cette utilisation CPU100% Processus/détails Comment héberger une image sur le forum .
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
http://angelik.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
---------------------------------------------------------------------------------------------------------------------
ZIK.:: R00tsL3gacy Reggae141.com
ZIK.:: LaGr0sseRadi0

Stam82
newbie
newbie
Messages : 17
Inscription : 06 sept. 2014 13:36

Re: UC utilisé 100% avec youtube et facebook

Message par Stam82 » 21 nov. 2017 21:27

Bonjour Angelique,

Merci d'avoir réagi rapidement. Je suis entrain de consulter la page indiquée.
Ci-jointe la capture d'écran demandée.
UC 100% utilisé.jpg

Avatar de l’utilisateur
angelique
Geek à longue barbe
Geek à longue barbe
Messages : 28023
Inscription : 28 févr. 2008 14:58
Localisation : Breizhilienne à l' 0u3st
Contact :

Re: UC utilisé 100% avec youtube et facebook

Message par angelique » 22 nov. 2017 11:20

Donc c'est chrome qui te bouffe les 100%

Enlever la synchronisation de tout, préférences, etc. de chrome ➯ https://www.malekal.com/reparer-google- ... gle_Chrome

voir https://www.malekal.com/synchroniser-google-chrome/ partie Paramètres de la synchronisation Chrome

Exporte tes favoris : https://support.google.com/chrome/answer/96816?hl=fr
Désinstalle Google Chrome depuis le panneau de configuration et programmes et fonctionnalités (ou désinstaller programmes).
A la désinstallation coche l'option de suppression des profils.
Télécharge et Réinstalle Google Chrome http://telecharger.malekal.com/download/google-chrome/
Au premier démarrage de Google Chrome, tu dois le trouver vierge, comme lors de la première installation, pas de page de démarrage habituelle, ni les extensions qui étaient présentes.
Tout doit avoir disparu.
réimporte les favoris.
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
http://angelik.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
---------------------------------------------------------------------------------------------------------------------
ZIK.:: R00tsL3gacy Reggae141.com
ZIK.:: LaGr0sseRadi0


Répondre

Revenir vers « Optimisation et problème de lenteur PC »