Tutoriel nLite

Vous avez des problèmes sur l'utilisation du forum ?
Des commentaires à faire ?
C'est ici !
jacou13
Messages : 2
Inscription : 11 févr. 2011 18:40

Tutoriel nLite

Message par jacou13 » 11 févr. 2011 19:23

Bonjour,
J'ai effectué une image ISO que j'ai gravé avec Nero.
Prblème j'ai bien copié l'image mais n'ai pas obtenu de dvd bootable.
Je suis donc prêt à tout reprendre et de graver avec Img Burn que j'ai maintenant téléchargé mais avant tout une question me tracasse, comment obtenir un DVD bootable?
Faut-il incorporer un logiciel supplémentaire de windows que je n'aurai pas pris en compte en suivant le tutoriel?
Merci de bien vouloir m'aider.


Avatar de l’utilisateur
SkyTech
Geek à longue barbe
Geek à longue barbe
Messages : 35607
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: Tutoriel nLite

Message par SkyTech » 11 févr. 2011 20:41

Salut,

Le problème n'est pas là, si tu n'as pas TOUS les fichiers du CD Windows ça ne fonctionnera pas, en tout cas maintenant c'est comme ça.

Tu veux te créer un CD Windows c'est bien ça ?

jacou13
Messages : 2
Inscription : 11 févr. 2011 18:40

Re: Tutoriel nLite

Message par jacou13 » 12 févr. 2011 12:26

Bonjour SkyTech,
J'ai bien mis tous les fichiers car contrairement à ce que dit le tutoriel, ça ne marche pas avec le dossier i386.
J'ai maintenant installé ImgBurn sur mon ordinateur.
Je me suis apperçu que ImgBurn reconnaissait le fichier comme bootable ( ImgBurn indique Syst de fichiers :ISO 9660 (Bootable);Joliet) . Le fichier fait 1198.5Mo
par contre ImgBurn ne veut pas me créer un disque. Il m'indique "Device not ready (Medium not Present)". Je ne comprends pas le disque DVD+R est en place.
Dans options ImgBurn propose de créer un fichier CUE, DVD ou MDS.
Quoi faire, y a t-il des choses à paramètrer et comment.
Merci de bien vouloir m'aider

Avatar de l’utilisateur
SkyTech
Geek à longue barbe
Geek à longue barbe
Messages : 35607
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: Tutoriel nLite

Message par SkyTech » 12 févr. 2011 12:49

Salut,

Pour le coup ça doit être ImgBurn le problème.

Essaye avec un autre graveur : http://www.commentcamarche.net/faq/731- ... e-gratuits


Répondre

Revenir vers « Questions/Commentaires sur le forum »