Watchmen, erreur au lancement. AIDER MOI !

Question sur Windows, Prb Logiciels, Plantage.

Modérateur : Mods Windows

mxt
Messages : 1
Inscription : 06 mars 2009 18:43

Watchmen, erreur au lancement. AIDER MOI !

Message par mxt » 06 mars 2009 18:45

J'ai acheté Watchmen The end is High, hier sur steam.

Je l'ai instalé et tout, maintenant quand j'essaie de le lancer, sa me donne se rapport d'eurreur. Link:
http://img19.imageshack.us/img19/8969/watchmeno.jpg

Je l'ai désintalé, reinstalé et toujours rien. Quelqu'un sais comment arrangé cela?

mon msn: pwned@spamjunk.com si quelqu'un sais comment! ou bien poster ici. merci.

Edit modération: Email viré.




Avatar de l’utilisateur
SkyTech
Geek à longue barbe
Geek à longue barbe
Messages : 35606
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: Watchmen, erreur au lancement. AIDER MOI !

Message par SkyTech » 06 mars 2009 21:55

Salut,

Edit ton message et vire ton adresse email sinon tu risques d'avoir un max de spam dans ta boîte mail.

A lire : http://www.commentcamarche.net/faq/suje ... e-les-bots

PS : Tu n'es pas dans la bonne partie du forum, ton topic va être déplacé.

Avatar de l’utilisateur
Engil Hramn
Geek à longue barbe
Geek à longue barbe
Messages : 2084
Inscription : 22 févr. 2008 19:17
Localisation : Banlieue Parisienne
Contact :

Re: Watchmen, erreur au lancement. AIDER MOI !

Message par Engil Hramn » 06 mars 2009 21:58

Sujet déplacé.
Après, Steam c'est pas vraiment ma tasse de thé, attend que quelqu'un te réponde.
Salut.


Répondre

Revenir vers « Windows Général »