La recherche a retourné 10 résultats

par Champignon71
13 mars 2018 20:51
Forum : Réseau
Sujet : déconnexion wifi qualcomm atheros (RESOLU)
Réponses : 6
Vues : 608

Re: déconnexion wifi qualcomm atheros

Cela fait 2 jours et pas de déconnexion ! Ce pilote est la solution merci :-)
par Champignon71
11 mars 2018 22:48
Forum : Réseau
Sujet : déconnexion wifi qualcomm atheros (RESOLU)
Réponses : 6
Vues : 608

Re: déconnexion wifi qualcomm atheros

Champignon71 a écrit :
11 mars 2018 22:44
J'ai bien installé celui ci mais quand je redémarre mon PC et que je vais dans le gestionnaire de périphérique c'est le 3.0.2.201. qui apparaît !
J'avais mal installé le pilote c'est ok je regarde si ça marche ! merci :)
par Champignon71
11 mars 2018 22:44
Forum : Réseau
Sujet : déconnexion wifi qualcomm atheros (RESOLU)
Réponses : 6
Vues : 608

Re: déconnexion wifi qualcomm atheros

J'ai bien installé celui ci mais quand je redémarre mon PC et que je vais dans le gestionnaire de périphérique c'est le 3.0.2.201. qui apparaît !
par Champignon71
11 mars 2018 20:54
Forum : Réseau
Sujet : déconnexion wifi qualcomm atheros (RESOLU)
Réponses : 6
Vues : 608

déconnexion wifi qualcomm atheros (RESOLU)

Salut, Depuis un certain moment je suis sans cesse déconnecté du wifi quand je surfe sur internet. Ma carte réseau est une Atheros AR9485. J'ai pu comprendre que cela provient des MAJ windows 10. J'ai désinstallé mon pilote pour le remplacer par un ancien, savoir le 3.0.2.201. Toutefois le problème ...
par Champignon71
15 févr. 2018 11:42
Forum : Optimisation et problème de lenteur PC
Sujet : Problème connexion réseau et lenteur (résolu)
Réponses : 10
Vues : 633

Re: Problème connexion réseau et lenteur

Je l'ai supprimé de nouveau mais pas d'amélioration... Pour toi donc c'est uniquement du à la vieillesse de l'ordi ? J'ai acheté un disque dur externe pour sauvegarder les données avant que le PC ne soit totalement HS. Par contre, il n'apparaît pas dans poste de travail et tous les champs sont grisé...
par Champignon71
14 févr. 2018 20:05
Forum : Optimisation et problème de lenteur PC
Sujet : Problème connexion réseau et lenteur (résolu)
Réponses : 10
Vues : 633

Re: Problème connexion réseau et lenteur

Salut,
J'ai réinstallé avast en version minimale.
Le PC rame comme avant et rien ne se passe quand je clique sur chrome...
je le desinstalle de nouveau ? Il y a déjà malwarebytes est ce suffisant ?
Je ne pense pas installer Ubuntu mes parents seront perdus..
par Champignon71
09 févr. 2018 21:30
Forum : Optimisation et problème de lenteur PC
Sujet : Problème connexion réseau et lenteur (résolu)
Réponses : 10
Vues : 633

Re: Problème connexion réseau et lenteur

J'ai désinstallé ces programmes et je note une bonne amélioration ! Comment expliques tu ça ? Je peux désormais avoir accès à google chrome, le PC réagit mieux également mais plus d'antivirus :/
Quelles autres manips dois je faire ?
Merci
par Champignon71
08 févr. 2018 20:51
Forum : Optimisation et problème de lenteur PC
Sujet : Problème connexion réseau et lenteur (résolu)
Réponses : 10
Vues : 633

Re: Problème connexion réseau et lenteur

Merci pour ta réponse,
Je reste en mode sans échec pour les tests ou j'allume l'ordi normalement ?
(D'autres ordinateurs sont connectés sans pb à la box)
par Champignon71
08 févr. 2018 20:23
Forum : Optimisation et problème de lenteur PC
Sujet : Problème connexion réseau et lenteur (résolu)
Réponses : 10
Vues : 633

Problème connexion réseau et lenteur (résolu)

Bonjour, Je vous contacte relativement à un vieux pc familiale (ordinosaure) qui est extrêmement lent, impossible de se connecter à internet sauf en mode sans échec avec prise en charge réseau.. Google Chrome n'affiche pas les pages, ne répond pas etc. Pourtant il y a bien internet... J'ai fait qq e...

Aller sur la recherche avancée